Cara Memisahkan Bandwidth Local dengan Bandwidth Internasional di Mikrotik

Selamat sore, pasti sobat sudah tau kan apa itu bandwidth lokal maupun bandwitdh internasional, nah bagi yang belum tahu kita bahas saja langsung.
Lokal biasa disebut dengan IIX yang mempunyai kepanjangan dari (Indonesia Internet Exchange) adalah tempat terhubungnya berbagai ISP , penyedia layanan internet di Indonesia, contoh: CBN, 3G-Net, Indosat M2, Telkomsel Instant dll.
Bandwidth Lokal adalah Bandwidth yang digunakan untuk melakukan koneksi lokal / IIX (Indonesia Internet Exchange), Sedangkan Bandwidth Internasional adalah bandwidth yang digunakan untuk mengakses website internasional.

Mengapa hal ini harus dilakukan? agar trafic di jaringan, tidak saling mengganggu antara client yang sedang mengakses website internasional dan website lokal.

Saya Anggap disini, sobat sudah paham konfigurasi dasar mikrotik, nah sekarang langsung aja cekidot
kita membutuhkan daftar ip yang ada di indonesia yang sudah di advertise ke IIX, anda bisa mendownloadnya disini atau bisa mengetikan perintah berikut di terminal mikrotik : /tool fetch address=ixp.mikrotik.co.id src-path=/download/nice.rsc mode=http

setelah selesai mendownload lalu import file nice tersebut.
import nice.rsc

Setelah berhasil maka, pada address-list di menu firewall akan muncul list ip yang ada di indonesia.

Sekarang kita buat mangle nya dengan perintah berikut :

/ip firewall mangle add chain=prerouting in-interface=ether2 dst-address-list=nice action=mark-connection new-connection-mark=koneksi-lokal passthrough=yes

/ip firewall mangle add chain=prerouting connection-mark=koneksi-lokal action=mark-packet new-packet-mark=packet-lokal passthrough=no

/ip firewall mangle add chain=prerouting action=mark-packet new-packet-mark=packet-internasional passthrough=no

Tahap terakhir pisahkan limit bandwith lokal dan internasional di simple queue
jangan lupa kita sesuaikan packet marks nya :

dan kita test bandwith :


Ok sekian dan terimakasih, mohon koreksi nya apabila terdapat kesalahan, semoga bermanfaat.

Silahkan Rate halaman ini



12 Comments

  • write an essay for me http://sertyumnt.com/

    Hello my friend! I wish to say that this post is amazing, nice written and include approximately all vital infos. I would like to see more posts like this.

  • This is a great post. This website has lots of interesting things, it really helped me in many ways.
    http://lapaella.nl/buy-custom-essays-388/

  • write my college essay for me http://dekrtyuijg.com/

    Kudos! I enjoy this!

  • Propecia En Parejas Viagra In Italia Senza Ricetta cialis without prescription Lasix With No Rx Fast Shipping Priligy Plm Viagara Suppliers

  • I have checked your site and i’ve found some duplicate content, that’s
    why you don’t rank high in google’s search results, but
    there is a tool that can help you to create 100% unique
    articles, search for; boorfe’s tips unlimited content

  • Zithromax For Gastric Emptying Where Can I Buy Lasix Water Pills Online Viagra Barato Madrid cialis cheapest online prices Zithromax Capsules Levitra Generique En France Cialis Combitic Global Caplet

  • Приобрести можно на веб-сайте http://mang.gameone.info/

    Зитцы, прыщи, пятна, назовите их, что вы хотите, чтобы все они были у нас, и мы все ненавидим их, но что вы можете сделать с акне? Вы можете попробовать сотни кремов для кожи на рынке, или вы даже можете получить лекарство от вашего врача, но оба эти варианта поставляются с химикатами, которые в конечном итоге загрязняют ваше тело и могут даже вызывать болезни!

    Почему бы не попробовать что-то естественное? Я предлагаю вам попробовать два удивительных продукта, чтобы помочь вам очистить свои прыщи безопасно и мягко. Первое, что я бы рекомендовал, это продукт хорошего качества mangosteen. Я подчеркиваю хорошее качество здесь по какой-то причине, на рынке есть много дрянных мангостинских дополнений, поэтому убедитесь, что вы ищете один упакованный в твердой форме для тех продуктов сока здоровья.

    Теперь, почему мангустин? Потому что это мел, полный соединений, называемых ксантонами, которые являются мощными противовоспалительными средствами, которые помогают уменьшить отек во всех частях тела, включая лицо. Это может означать разницу между невидимым под кожей zit и огромным красным курганом, который может видеть весь мир. Мангостан также обладает антибактериальными свойствами, которые могут помочь уменьшить плохие бактерии, которые вызывают акне. В качестве дополнительного бонуса, Мангостан даст вам массу дополнительной энергии в течение дня, чтобы вы могли хорошо выглядеть и чувствовать себя великолепно!

    Следующий РїСЂРѕРґСѓРєС‚, Рѕ котором СЏ расскажу, – соль кристаллов Гималаев. Этот материал просто фантастичен: РІС‹ можете взять его как внутри, так Рё снаружи (применительно Рє проблемным областям), так что это как РґРІР° продукта РІ РѕРґРЅРѕРј. Гималайская соль является РѕРґРЅРѕР№ РёР· самых чистых РІ РјРёСЂРµ, без загрязнителей Рё химических веществ. РћРЅ отличается РѕС‚ поваренной соли РїРѕ РґРІСѓРј причинам: РѕРЅ РЅРёРєРѕРёРј образом РЅРµ лечится Рё обладает уникальным энергетическим качеством, которое помогает повысить врожденную «жизненную силу» вашего тела.

    Гималайская соль кристаллов не будет истощать ваше тело водой, как соль для полов. Вместо этого он сбалансирует жидкость внутри вас и поможет регулировать осмос в организме. Я упомянул, что вы можете взять гималайскую кристаллическую соль двумя способами. Давайте поговорим о его внутреннем уходе. Когда вы смешиваете кристаллическую соль с водой, вы делаете так называемый раствор рассола. Это легко сделать, но убедитесь, что вы используете теплую воду для максимальной пользы.

    Питьевая соленая вода поможет устранить вредные бактерии в организме, а также повысить вашу иммунную систему, тем самым снижая приступы прыщей. Теперь, когда вы используете гималайскую соль, просто смешайте ее с небольшим количеством воды, чтобы сделать пасту и применить непосредственно к своим акне. Это позволит вывести влагу из прыща и одновременно дезинфицировать ее. Вы также можете использовать соль в качестве скраба для лица, чтобы мягко отшелушивать мертвую кожу, способствуя обновлению клеток кожи.

  • Скидки, Распродажа, Рассрочка Мебели -> https://mebel-catalog.blogspot.ru/

  • EdwardCit

    Hello.
    If you need to have so much quality traffic without only a few body movements, you can find the funniness here: http://make.ultimate-link-building.info/

  • I see you don’t monetize your page, don’t waste your
    traffic, you can earn extra cash every month because you’ve got high quality content.
    If you want to know how to make extra money, search for:
    Ercannou’s essential adsense alternative

Leave a Reply

*